Warning: require_once(I:\abreu\libraries/loader.php) [function.require-once]: failed to open stream: No such file or directory in I:\abreu\libraries\import.php on line 45

Fatal error: require_once() [function.require]: Failed opening required 'I:\abreu\libraries/loader.php' (include_path='.;C:\php5\pear') in I:\abreu\libraries\import.php on line 45